<!doctype html>
<html class="no-js" lang="en">

<head>

<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="refresh" content="600" />

<title>Fireworks, crystal ball help usher in 2018 around the w... | AccessWDUN.com</title>




<meta property="og:type" content="article" />
<meta property="og:title" content="Fireworks, crystal ball help usher in 2018 around the world" />
<meta property="og:url" content="http://accesswdun.com/article/2018/1/620431" />
<meta property="og:site_name" content="AccessWDUN" />
<meta property="og:description" content="Revelers around the world have welcomed the new year with tight security, prayers, fireworks and a crystal ball" />
		
<meta property="article:author" content="http://accesswdun.com/author/2/the-associated-press" />
<meta property="article:publisher" content="http://accesswdun.com" />
		
<meta property="og:image" content="http://binaryapi.ap.org/47233e59d6d74df2ac185bd8b504f8e6/preview.jpg" />
			
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<link rel="stylesheet" href="/skin/frontend/default/foundation/css/foundation.css" />

<link rel="stylesheet" href="/skin/frontend/default/css/anga.css?v=2017-06-0001" />

<!-- <link rel="stylesheet" href="/skin/frontend/default/js/slick-slider/slick.css" /> -->
	

	
<!-- JavaScript -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="/skin/frontend/default/js/jquery/jquery.cookie.js"></script>

<script src="/skin/frontend/default/foundation/js/foundation/foundation.js"></script>
<script src="/skin/frontend/default/foundation/js/foundation/foundation.alert.js"></script>

<script src="/skin/frontend/default/js/chart/chart.min.js"></script>

<script src="/skin/frontend/default/js/lightbox2/lightbox.min.js"></script>




<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
  	googletag.defineSlot('/4118169/WDUN_Global_Header_728x90', [728, 90], 'div-gpt-ad-g-1454156195694-1').addService(googletag.pubads());
  	googletag.defineSlot('/4118169/ANGA_Global_ATF_Header_240x90', [240, 90], 'div-gpt-ad-g-1454156195694-2').addService(googletag.pubads());
    googletag.defineSlot('/4118169/WDUN_Global_Footer_728x90', [728, 90], 'div-gpt-ad-g-1454156195694-3').addService(googletag.pubads());
    googletag.defineSlot('/4118169/ANGA_Global_ATF_Footer_240x90', [240, 90], 'div-gpt-ad-1497537339662-4').addService(googletag.pubads());
    googletag.defineSlot('/4118169/ANGA_Weather_Button_120x90', [120, 90], 'g_anga_weather_ad_120x90').addService(googletag.pubads());


googletag.defineSlot('/4118169/ANGA_Global_ATF_BigRight_300x600', [300, 600], 'g_anga_global_atf_bigright_300x600').addService(googletag.pubads());
googletag.defineSlot('/4118169/ANGA_Global_ATF_BigBottom_300x600', [300, 600], 'g_anga_global_atf_bigbottom_300x600').addService(googletag.pubads());
googletag.defineSlot('/4118169/ANGA_Global_ATF_BlockAd_01_300x250', [300, 250], 'g_anga_global_atf_blockAd_01_300x250').addService(googletag.pubads());
googletag.defineSlot('/4118169/ANGA_Global_ATF_BlockAd_02_300x250', [300, 250], 'g_anga_global_atf_blockAd_02_300x250').addService(googletag.pubads());


		
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


		

</head>


<body class="layout-article">


<!-- START: Header (Fixed) -->
<div class="header-wrapper">
	<div class="header">
	
		<!-- START: Blue Header Nav -->
		<div class="header-nav">
			 <div class="nmenu-button"></div>
		      <div class="nlogo">
			 	<a href="/"><img src="/skin/frontend/default/images/header/accesswdun-logo.png" alt="AccessNorthGA.com"></a>
			 </div>
		      <div class="nnav">
			 	<a href="/" class="hp">Home</a>
			 	<a href="#" class="menu">Menu</a>
			 	<a href="#" class="search">Search</a>
			 	
			 	<!-- START: Search Box -->
			 	<div class="nnav-sbox clearfix">
					<form action="/search" method="get" id="hdr_search_form">
						<input type="text" value="" name="q" class="q">
						<input type="submit" value="">
				 	</form>
			 	</div>
			 	<!-- END: Search Box -->
			 	
			 	
			 </div>
			 <div class="nmyaccess"></div>
			 <div class="nsocial">
			 	<a href="https://www.facebook.com/accessnorthga" class="fb" target="_blank"><span>Facebook</span></a>
			 	<a href="https://twitter.com/access_wdun" class="tw" target="_blank"><span>Twitter</span></a>
			 	<a href="/rss" class="rss"><span>RSS</span></a>			 
			 </div>
		</div>
		<!-- END: Blue Header Nav -->
		
		<!-- START: Nav 2nd Line -->
		<div class="header-2nd">
			<div class="hdr2-line">
				<div class="row">

				
					<!-- START: Date & Weather -->
					<div class="small-12 large-5 columns date-weather">
					
					
						<div class="current-temp">
							<a href="/weather">Currently 25.2 &deg;F</a>
						</div>
						<div class="weather-icon">
							<a href="/weather"><img src="http://icons.wxug.com/i/c/k/cloudy.gif" alt="cloudy" /></a>
						</div>
						
						<div class="datetime">
							<span class="weekday">Monday</span> 
							<span class="date">January 1st, 2018</span>
							<span class="time">8:00AM</span>
						</div>	
					</div>
					<!-- END: Date & Weather -->
					
					<!-- START: Status Line -->
					<div class="small-12 large-7 columns">
						<div class="status-line">
													</div>	
					</div>
					<!-- END: Status Line -->
					
				</div>
			</div>
		</div>
		<!-- END: Nav 2nd Line -->
		
	</div>
</div>
<!-- END: Header (Fixed) -->


<!-- START: Content Wrapper -->
<div class="xwrapper">
<div class="xwrapper-inner">

	<div class="header-spacer"></div>

	<!-- START: Ad Row -->
	<div class="row ad-row">
		<div class="small-12 columns">
			<div class="ad-row-container ad-row-header double-ads">
				
				<div class="adunit ad240x90">


	<!-- /4118169/ANGA_Global_ATF_Header_240x90 -->
	<div id='div-gpt-ad-g-1454156195694-2' style='height:90px; width:240px;'></div>



				</div>

				<div class="adunit ad728x90">


	<!-- /4118169/WDUN_Global_Header_728x90 -->
	<div id='div-gpt-ad-g-1454156195694-1' style='height:90px; width:728px;'></div>


				</div>


			</div>
		</div>
	</div>
	<!-- END: Ad Row -->
	
<!-- START: Alerts -->
<div class="anga-alerts">


	<!-- START: Alert -->
	<div class="row anga-alert anga-alert-weather">
		
		<div class="alert-status">			
				<span class="adatestamp">7:52PM ( 12 hours ago )</span>
				<span class="alert-type">Weather Alert</span>			
		</div>
	
		<div class="alert-content">
			<a href="http://forecast.weather.gov/wwamap/wwatxtget.php?cwa=ffc&wwa=wind%20chill%20advisory" class="alert-link">
			 
			Wind Chill Advisory for some N. Ga. counties			</a>
					</div>
	</div>
	<!-- END: Alert -->
	
	

</div>
<!-- END: Alerts -->

	
	
	<!-- START: 2-Column Grid -->
	<div class="row primary-content">
	
	
	
		<!-- START: RIGHT Column -->	
		<div class="small-12 large-8 columns">
	
			<!-- START: Headline Block -->
			<div class="row article-detail-block">
				<div class="small-12 large-12 columns article-detail-column">				
				
					
					
				

                         <!-- START: Title, Datetime & Credit -->
					<div class="article-dinfo clearfix">
					
					
						<div class="article-datetime">
							<span class="p">Posted</span> 6:59AM on Monday 1st January 2018 <span class="ago">( 1 hour ago )</span>
						</div>
					
						
						<h1>Fireworks, crystal ball help usher in 2018 around the world</h1>


					<!-- START: Horizontal Share -->
					<input type="hidden" id="social_share_title" value="Fireworks, crystal ball help usher in 2018 around the world">
					<input type="hidden" id="social_share_url" value="http://accesswdun.com/article/2018/1/620431">
					<div class="horizontal-share-menu amb-30">
						<ul class="">
							<li class="cf">
								<a href="javascript:void(0);" class="facebook-share">
									<i class="fa fa-facebook fs-1p5"></i>
									<span class="fs-1">share</span>
								</a>
							</li>
							<li class="cf">
								<a href="javascript:void(0);" class="twitter-share">
									<i class="fa fa-twitter fs-1p5"></i>
									<span class="fs-1">tweet</span>
								</a>
							</li>
							<li class="cf">
								<a href="javascript:void(0);" class="google-plus-share cf">
									<i class="fa fa-google-plus fs-1p5"></i>
									<span class="fs-1">+1</span>
								</a>
							</li>
							<li class="cf">
								<a href="/print/2018/1/620431" target="_blank" class="print">
									<i role="presentation" class="fa fa-print fs-1p5"></i>
								</a>
							</li>
							<li class="cf"><a href="/article/share/620431" class="email sendtofriend-button">
									<i role="presentation" class="fa fa-envelope fs-1p5"></i>
								</a>
							</li>
						</ul>
					</div>
					<!-- END: Horizontal Share -->

					
					
						
											
						<div class="article-credit">
							By <a href="/author/2/the-associated-press" class="bl">The Associated Press</a>						</div>
						
						
					</div>
					<!-- END:  Title, Datetime & Credit -->
					
					
					
					<!-- START: Content Block Rows -->
					
					<div class="row">

<div class="small-12 large-5 column">
<div class="lightbox-group"><a href="http://binaryapi.ap.org/47233e59d6d74df2ac185bd8b504f8e6/preview.jpg" data-lightbox="lb-001" data-title="
              The Tony Marques Band performs on the Third Street Stage during New Year's Eve celebrations at the Fremont Street Experience in downtown Las Vegas, Sunday, Dec. 31, 2017. (Steve Marcus/Las Vegas Sun via AP)
            " class="lbg-primary"><img src="http://binaryapi.ap.org/47233e59d6d74df2ac185bd8b504f8e6/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><div class="lbg-caption">
              The Tony Marques Band performs on the Third Street Stage during New Year's Eve celebrations at the Fremont Street Experience in downtown Las Vegas, Sunday, Dec. 31, 2017. (Steve Marcus/Las Vegas Sun via AP)
            </div><a href="http://binaryapi.ap.org/4ba976eccb0646b4b82a853c12b71c0a/preview.jpg" data-lightbox="lb-001" data-title="
              A Las Vegas police officer stands along the Las Vegas Strip, Sunday, Dec. 31, 2017, in Las Vegas. Tens of thousands of revelers will ring in the New Year in Las Vegas under the close eye of law enforcement and National Guard members assembled to keep the festivities safe just three months after the deadliest mass shooting in modern U.S. history. (AP Photo/John Locher)
            " class="lbg-item"><img src="http://binaryapi.ap.org/4ba976eccb0646b4b82a853c12b71c0a/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/21b9845b1bf94d8bb6669d8c214a3d90/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks light the sky above the Quadriga at the Brandenburg Gate during New Year's celebrations shortly after midnight in Berlin, Monday, Jan. 1, 2018. (AP Photo/Markus Schreiber)
            " class="lbg-item"><img src="http://binaryapi.ap.org/21b9845b1bf94d8bb6669d8c214a3d90/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/22f52917c822405487c4f8fd20535a55/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks explode over the Victoria Harbor during New Year's Eve to celebrate the start of year 2018 in Hong Kong, Monday, Jan. 1, 2018. (AP Photo/Kin Cheung)
            " class="lbg-item"><img src="http://binaryapi.ap.org/22f52917c822405487c4f8fd20535a55/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/fa7eae7d02b4455eb0f03f24f1ba241c/preview.jpg" data-lightbox="lb-001" data-title="
              Pope Francis prays in front of the nativity scene after celebrating a new year's eve vespers Mass in St. Peter's Basilica at the Vatican, Sunday, Dec. 31, 2017. (AP Photo/Andrew Medichini)
            " class="lbg-item"><img src="http://binaryapi.ap.org/fa7eae7d02b4455eb0f03f24f1ba241c/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/c5353ca8e4554c938cfe6c9a34108ab1/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks explode over the Opera House during New Year's Eve celebrations in Sydney, Australia, Sunday, Dec. 31, 2017. (David Moir/AAP Image via AP)
            " class="lbg-item"><img src="http://binaryapi.ap.org/c5353ca8e4554c938cfe6c9a34108ab1/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/280dca95b2f34aa0b97444ebb9e0dd09/preview.jpg" data-lightbox="lb-001" data-title="
              Buddhists place candles during New Year celebrations at Jogyesa Buddhist temple in Seoul, South Korea, Monday, Jan. 1, 2018. (AP Photo/Ahn Young-joon)
            " class="lbg-item"><img src="http://binaryapi.ap.org/280dca95b2f34aa0b97444ebb9e0dd09/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/42837ec4022447efa3080ce4c6ad74b6/preview.jpg" data-lightbox="lb-001" data-title="
              Pope Francis stops to greet the faithful after praying in front of the nativity scene after celebrating a new year's eve vespers Mass in St. Peter's Basilica at the Vatican, Sunday, Dec. 31, 2017. (AP Photo/Andrew Medichini)
            " class="lbg-item"><img src="http://binaryapi.ap.org/42837ec4022447efa3080ce4c6ad74b6/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/9ec4ba3ea4df4dabb50fad8d5634c0dc/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks explode over Sydney Harbour during New Year's Eve celebrations in Sydney, Australia, Sunday, Dec. 31, 2017. (David Moir/AAP Image via AP)
            " class="lbg-item"><img src="http://binaryapi.ap.org/9ec4ba3ea4df4dabb50fad8d5634c0dc/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/8b0d74229c0a459d821cfeabb2051aab/preview.jpg" data-lightbox="lb-001" data-title="
              A groom kisses his bride during a mass wedding held in celebration of the New Year in Jakarta, Indonesia, Sunday, Dec. 31, 2017. Hundreds of couples took part in the mass marriage held by the city government to help the poor who were unable to afford a proper wedding. (AP Photo/Dita Alangkara)
            " class="lbg-item"><img src="http://binaryapi.ap.org/8b0d74229c0a459d821cfeabb2051aab/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/98755e12f224420f9aac8365f1e67461/preview.jpg" data-lightbox="lb-001" data-title="
              Pope Francis kisses a statue of the Divine Infant as he celebrates a new year's eve vespers Mass in St. Peter's Basilica at the Vatican, Sunday, Dec. 31, 2017. (AP Photo/Andrew Medichini)
            " class="lbg-item"><img src="http://binaryapi.ap.org/98755e12f224420f9aac8365f1e67461/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/0a7612ecd3d44d82a8b920fd2ee8d54d/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks explode above Singapore's financial district at the stroke of midnight to mark the New Year's celebrations on Monday, Jan. 1, 2018, in Singapore. (AP Photo/Wong Maye-E)
            " class="lbg-item"><img src="http://binaryapi.ap.org/0a7612ecd3d44d82a8b920fd2ee8d54d/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/b8fd8bb42ab0439ca4228e355aa71034/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks explode over Sydney Harbour during New Year's Eve celebrations in Sydney, Sunday, Dec. 31, 2017. (David Moir/AAP Image via AP)
            " class="lbg-item"><img src="http://binaryapi.ap.org/b8fd8bb42ab0439ca4228e355aa71034/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/d6e1e66da0a5421295f3a5ba6e97946d/preview.jpg" data-lightbox="lb-001" data-title="
              A woman prays in front of lanterns to celebrate the New Year at Jogyesa Buddhist temple in Seoul, South Korea, Sunday, Dec. 31, 2017. (AP Photo/Ahn Young-joon).
            " class="lbg-item"><img src="http://binaryapi.ap.org/d6e1e66da0a5421295f3a5ba6e97946d/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/8a98f4bd02c44ebcbfcd2e3f47c34aba/preview.jpg" data-lightbox="lb-001" data-title="
              A runner in costume poses for a photo prior to the start of Sao Silvestre race in Sao Paulo, Brazil, early Sunday, Dec. 31, 2017. The 15-kilometer race is held annually on New Year's Eve. (AP Photo/Nelson Antoine)
            " class="lbg-item"><img src="http://binaryapi.ap.org/8a98f4bd02c44ebcbfcd2e3f47c34aba/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/0fbef9ff62514d409c89fe3b34694aca/preview.jpg" data-lightbox="lb-001" data-title="
              Runners start the Sao Silvestre race in Sao Paulo, Brazil, early Sunday, Dec. 31, 2017. The 15-kilometer race is held annually on New Year's Eve. (AP Photo/Nelson Antoine)
            " class="lbg-item"><img src="http://binaryapi.ap.org/0fbef9ff62514d409c89fe3b34694aca/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/53a0e08690a94afe88c5eb1c3d872109/preview.jpg" data-lightbox="lb-001" data-title="
              People walk through barricades set up on a decorated street ahead of New Year's Eve celebrations in Bangalore, India, Sunday, Dec. 31, 2017. Security was tight in the southern Indian city of Bangalore to prevent a repeat of incidents of alleged groping and molestation of several women during last year's New Year's Eve celebrations. (AP Photo/Aijaz Rahi)
            " class="lbg-item"><img src="http://binaryapi.ap.org/53a0e08690a94afe88c5eb1c3d872109/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/91c2c891766449c6be2f16cc730dbba7/preview.jpg" data-lightbox="lb-001" data-title="
              A banner displayed by Indian police informing people that the area is under surveillance of closed-circuit television cameras on New Year's Eve in Bangalore, India, Sunday, Dec. 31, 2017. Security was tight in the southern Indian city of Bangalore to prevent a repeat of incidents of alleged groping and molestation of several women during last year's New Year's Eve celebrations. (AP Photo/Aijaz Rahi)
            " class="lbg-item"><img src="http://binaryapi.ap.org/91c2c891766449c6be2f16cc730dbba7/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/a9b0093cbc734701925f920e3ccd2eb6/preview.jpg" data-lightbox="lb-001" data-title="
              In this Saturday, Dec. 30, 2017, photo, provided by the Florida Keys News Bureau, Evalena Worthington practices her New Year's Eve descent from the top of a tall sailing vessel's mast, dockside at the Schooner Wharf Bar in Key West, Fla. The lowering of the pirate wench is one of several Key West drops planned to mark the arrival of 2018 late Sunday, Dec. 31. (Rob O'Neal/Florida Keys News Bureau via AP)
            " class="lbg-item"><img src="http://binaryapi.ap.org/a9b0093cbc734701925f920e3ccd2eb6/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/88eef8ed06a0406298afdf20140217c9/preview.jpg" data-lightbox="lb-001" data-title="
              A man prays outside Reina nightclub as people have gathered to remember the victims of a deadly New Year's attack a year ago, in Istanbul, Sunday Dec. 31 2017. Early on Jan. 1, 2017, an assailant shot his way into the Reina nightclub where hundreds were celebrating the New Year. Thirty-nine people were killed — mostly foreigners — and 79 wounded.(AP Photo/Emrah Gurel)
            " class="lbg-item"><img src="http://binaryapi.ap.org/88eef8ed06a0406298afdf20140217c9/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/86235e09c1aa4c04a67b1db2c73ecd78/preview.jpg" data-lightbox="lb-001" data-title="
              Ali Unal leaves a carnation outside Reina nightclub as people have gathered to remember the victims of a deadly New Year's attack a year ago, in Istanbul, Sunday Dec. 31 2017. Early on Jan. 1, 2017, an assailant shot his way into the Reina nightclub where hundreds were celebrating the New Year. Thirty-nine people were killed — mostly foreigners — and 79 wounded.(AP Photo/Emrah Gurel)
            " class="lbg-item"><img src="http://binaryapi.ap.org/86235e09c1aa4c04a67b1db2c73ecd78/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/aa15172681c943acaa3906f4c3778a97/preview.jpg" data-lightbox="lb-001" data-title="
              Russian Prime Minister Dmitry Medvedev speaks during recording of his New Year address at the Gorki residence outside Moscow, Russia, Sunday, Dec. 31, 2017..(Yekaterina Shtukina, Sputnik, Government Pool Photo via AP)
            " class="lbg-item"><img src="http://binaryapi.ap.org/aa15172681c943acaa3906f4c3778a97/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/cc4bab61c7c64f419726c3bd6c0c31ac/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks explode from the Taipei 101 building during the New Year's celebrations in Taipei, Taiwan, Monday, Jan. 1, 2018. (AP Photo/Chiang Ying-ying)
            " class="lbg-item"><img src="http://binaryapi.ap.org/cc4bab61c7c64f419726c3bd6c0c31ac/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/65e4ee9eae2049289010f459b47fc1a9/preview.jpg" data-lightbox="lb-001" data-title="
              Pope Francis celebrates a new year's eve vespers Mass in St. Peter's Basilica at the Vatican, Sunday, Dec. 31, 2017. (AP Photo/Andrew Medichini)
            " class="lbg-item"><img src="http://binaryapi.ap.org/65e4ee9eae2049289010f459b47fc1a9/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/555b62327a0b4ae79299ac8bd6d6c9e7/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks explode above Singapore's Esplanade Theaters on the Bay at the stroke of midnight to mark the New Year's celebrations on Monday, Jan. 1, 2018, in Singapore. (AP Photo/Wong Maye-E)
            " class="lbg-item"><img src="http://binaryapi.ap.org/555b62327a0b4ae79299ac8bd6d6c9e7/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/167291e5d8bd4f4c90c6480da781ffba/preview.jpg" data-lightbox="lb-001" data-title="
              Pope Francis arrives to celebrate a new year's eve vespers Mass in St. Peter's Basilica at the Vatican, Sunday, Dec. 31, 2017. (AP Photo/Andrew Medichini)
            " class="lbg-item"><img src="http://binaryapi.ap.org/167291e5d8bd4f4c90c6480da781ffba/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/85acfc536967479888149457cb6fcb6c/preview.jpg" data-lightbox="lb-001" data-title="
              Visitors watch the fireworks display during a New Year celebration event at the Hakkeijima Sea Paradise aquarium-amusement park complex in Yokohama, southwest of Tokyo, Monday, Jan. 1, 2018. (AP Photo/Shizuo Kambayashi)
            " class="lbg-item"><img src="http://binaryapi.ap.org/85acfc536967479888149457cb6fcb6c/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/b238b99b8c0c41719865eafea5757091/preview.jpg" data-lightbox="lb-001" data-title="
              Participants of a count down to the New Year event marking the passage into 2018 in Beijing, China, Monday, Jan. 1, 2018. (AP Photo/Ng Han Guan)
            " class="lbg-item"><img src="http://binaryapi.ap.org/b238b99b8c0c41719865eafea5757091/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/1edbbc6025a84c4ca954e796db6e31d3/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks light up the sky in Edinburgh in preparation for New Year celebrations, Sunday Dec. 31, 2017. Organisers of Edinburgh's Hogmanay have said the event will go ahead as planned after the city experienced some of the worst weather conditions earlier in the day, with high winds and heavy rain. Prince's Street, where celebrations are set to take place, was temporarily closed to pedestrians in the afternoon due to "weather-related debris". (David Cheskin/PA via AP)
            " class="lbg-item"><img src="http://binaryapi.ap.org/1edbbc6025a84c4ca954e796db6e31d3/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/13157b8d3f044d9ea89300e5bd3b30dd/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks light the sky above the Quadriga at the Brandenburg Gate during New Year's celebrations shortly after midnight in Berlin, Monday, Jan. 1, 2018. (AP Photo/Markus Schreiber)
            " class="lbg-item"><img src="http://binaryapi.ap.org/13157b8d3f044d9ea89300e5bd3b30dd/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/04fc8ed7c27e46fe80f03877dfebff2f/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks light the sky above the Quadriga at the Brandenburg Gate during New Year's celebrations shortly after midnight in Berlin, Monday, Jan. 1, 2018. (AP Photo/Markus Schreiber)
            " class="lbg-item"><img src="http://binaryapi.ap.org/04fc8ed7c27e46fe80f03877dfebff2f/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/1412cdb6bbdb41e7b17748c869b94ead/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks light the sky above the Quadriga at the Brandenburg Gate during New Year's celebrations shortly after midnight in Berlin, Monday, Jan. 1, 2018. (AP Photo/Markus Schreiber)
            " class="lbg-item"><img src="http://binaryapi.ap.org/1412cdb6bbdb41e7b17748c869b94ead/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/b2f651c86b77460faba9ef935ee3ebf5/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks light the sky above the Quadriga at the Brandenburg Gate during New Year's celebrations shortly after midnight in Berlin, Monday, Jan. 1, 2018. (AP Photo/Markus Schreiber)
            " class="lbg-item"><img src="http://binaryapi.ap.org/b2f651c86b77460faba9ef935ee3ebf5/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/92090cdaf15a4e1aab20b6c86fbd089e/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks light the sky above the Quadriga at the Brandenburg Gate during New Year's celebrations shortly after midnight in Berlin, Monday, Jan. 1, 2018. (AP Photo/Markus Schreiber)
            " class="lbg-item"><img src="http://binaryapi.ap.org/92090cdaf15a4e1aab20b6c86fbd089e/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/81709642064740ad8ccbb200d4ab8402/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks light the sky above the Quadriga at the Brandenburg Gate during New Year's celebrations shortly after midnight in Berlin, Monday, Jan. 1, 2018. (AP Photo/Markus Schreiber)
            " class="lbg-item"><img src="http://binaryapi.ap.org/81709642064740ad8ccbb200d4ab8402/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/b1e4a9159ccf43bc9baf40e4c2d7732a/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks light the sky above the Quadriga at the Brandenburg Gate during New Year's celebrations shortly after midnight in Berlin, Monday, Jan. 1, 2018. (AP Photo/Markus Schreiber)
            " class="lbg-item"><img src="http://binaryapi.ap.org/b1e4a9159ccf43bc9baf40e4c2d7732a/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/3ac309ec91ea4132a8afd0047dd8238f/preview.jpg" data-lightbox="lb-001" data-title="
              A woman jumps a wave as she prays to Yemanja, goddess of the sea, during New Year's Eve festivities in Rio de Janeiro, Brazil, Sunday, Dec. 31, 2017. Faithfuls believe that jumping seven waves for the goddess could bring good luck in the coming year. (AP Photo/Leo Correa)
            " class="lbg-item"><img src="http://binaryapi.ap.org/3ac309ec91ea4132a8afd0047dd8238f/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/4eac5dde737448b982f4425eaf29cc8b/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks erupt and confetti flies as the clock strikes midnight during the New Year's celebration in Times Square as seen from the Marriott Marquis in New York, Monday, Jan. 1, 2018. (AP Photo/Seth Wenig)
            " class="lbg-item"><img src="http://binaryapi.ap.org/4eac5dde737448b982f4425eaf29cc8b/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/20688c7894e34968badfd76c6374602d/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks erupt as the clock strikes midnight during the New Year's celebration in Times Square as seen from the Marriott Marquis in New York, Monday, Jan. 1, 2018. (AP Photo/Seth Wenig)
            " class="lbg-item"><img src="http://binaryapi.ap.org/20688c7894e34968badfd76c6374602d/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/1e9f99d9bab64b6e8f08bab783c4cf5f/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks erupt and confetti flies as the clock strikes midnight during the New Year's celebration in Times Square as seen from the Marriott Marquis in New York, Monday, Jan. 1, 2018. (AP Photo/Seth Wenig)
            " class="lbg-item"><img src="http://binaryapi.ap.org/1e9f99d9bab64b6e8f08bab783c4cf5f/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/9cad8d7c4c344327977967d4acd9525d/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks erupt as the clock strikes midnight during the New Year's celebration in Times Square as seen from the Marriott Marquis in New York, Monday, Jan. 1, 2018. (AP Photo/Seth Wenig)
            " class="lbg-item"><img src="http://binaryapi.ap.org/9cad8d7c4c344327977967d4acd9525d/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/9aa4b61a3bae4be7961e9c7da88bb790/preview.jpg" data-lightbox="lb-001" data-title="
              Eric Loeding of Onalska, Wisc., dances during a New Year's Eve party at the Fremont Street Experience in downtown Las Vegas, Sunday, Dec. 31, 2017. (Steve Marcus/Las Vegas Sun via AP)
            " class="lbg-item"><img src="http://binaryapi.ap.org/9aa4b61a3bae4be7961e9c7da88bb790/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/19bc47ca7a8f4c348ab60cecd5585aa2/preview.jpg" data-lightbox="lb-001" data-title="
              Eric Loeding of Onalska, Wisc., dances during a New Year's Eve party at the Fremont Street Experience in downtown Las Vegas, Sunday, Dec. 31, 2017. (Steve Marcus/Las Vegas Sun via AP)
            " class="lbg-item"><img src="http://binaryapi.ap.org/19bc47ca7a8f4c348ab60cecd5585aa2/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/ba21381126a8435d847485edc46d44c8/preview.jpg" data-lightbox="lb-001" data-title="
              Indian Christians releases balloons to celebrate the New Year after offering prayers at a church in Ahmadabad, India, Monday, Jan. 1, 2018. (AP Photo/Ajit Solanki)
            " class="lbg-item"><img src="http://binaryapi.ap.org/ba21381126a8435d847485edc46d44c8/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/45a35fca6c474a4cabb79e7a680b2471/preview.jpg" data-lightbox="lb-001" data-title="
              Fireworks explode over the Jacques Cartier bridge during New Years Eve celebrations in Montreal, Monday, Jan. 1, 2018. (Graham Hughes/The Canadian Press via AP)
            " class="lbg-item"><img src="http://binaryapi.ap.org/45a35fca6c474a4cabb79e7a680b2471/preview.jpg" alt=""><span class="image-interactive-icon"></span></a><a href="http://binaryapi.ap.org/01ced37abcaa4d88b319c8a6dbd9c4e6/preview.jpg" data-lightbox="lb-001" data-title="
              In this Dec. 29, 2017, photo, marijuana plants are shown at the KindPeoples dispensary in Santa Cruz, Calif. Californians may awake on New Year's Day to a stronger-than-normal whiff of marijuana as America's cannabis king lights up to celebrate the state's first legal retail pot sales. (AP Photo/Marcio Jose Sanchez)
            " class="lbg-item"><img src="http://binaryapi.ap.org/01ced37abcaa4d88b319c8a6dbd9c4e6/preview.jpg" alt=""><span class="image-interactive-icon"></span></a></div>


				<!-- START: Related -->
				<div class="article-related">
					<div class="h2">Related Articles</div>
					<div class="links">
					<a href="/article/2018/1/620430">Mariah Carey makes it through Times Square set unscathed</a><a href="/article/2018/1/620427">Crystal ball drops in frigid Times Square to mark 2018</a><a href="/article/2018/1/620425">The Latest: Frosty New Year: New York 2018 rings in</a><a href="/article/2018/1/620426">Kim says US should know North Korean nuclear force a reality</a>																								 
					</div>
				</div>
				<!-- END: Related -->
			


			<div class="article-contact-editor">
				<a href="/contact?a=620431"><i class="fa fa-envelope"></i>&nbsp;&nbsp;Contact Editor</a>
			</div>
		

</div>

<div class="small-12 large-7 column">
<div class="article-content">
<p>From spectacular fireworks in Hong Kong and Australia to a huge LED lightshow at the world's tallest building in Dubai, a look at how revelers around the world are ringing in 2018:</p><p>CALIFORNIA</p><p>The Golden State went green when the calendar turned to 2018.</p><p>Starting at midnight, California joined the growing list of states to legalize recreational marijuana. The moment is significant but will not be met with a non-stop pot party.</p><p>California has allowed medical marijuana for two decades, and the state is generally tolerant of the drug, so major changes are not expected as the laws are further eased. At least not on New Year's Day.</p><p>More than 90 outlets received licenses to sell in time for Jan. 1. None of those outlets is holding a midnight opening, but some in San Diego and the San Francisco Bay Area will be open for business starting at 6 a.m. Monday.</p><p>Some cities, including Los Angeles and San Francisco, will have to wait at least until later in the week before licensed outlets start selling there.</p><p>Still, some Californians ushered in the new year with marijuana.</p><p>Johnny Hernandez was celebrating legalization &mdash; which he described as "something we've all been waiting for" &mdash; by smoking "Happy New Year blunts" with his cousins in Modesto.</p><p>___</p><p>LAS VEGAS</p><p>Las Vegas police officers surrounded hundreds of thousands of tourists gathered to welcome the new year on the Strip, where just three months earlier 58 people died in the deadliest mass shooting in modern U.S. history.</p><p>Police cruisers, dump trucks and other large vehicles blocked key intersections to try to prevent anyone from plowing into crowds filled with people wearing glittery hats, tiaras and other 2018-themed paraphernalia.</p><p>The Nevada National Guard activated about 350 soldiers and airmen, while federal authorities also deployed additional personnel.</p><p>A roughly eight-minute fireworks display at the top of seven of the city's world-famous casino-hotels started ten seconds before midnight Monday. Sprays of gold, red and green lightened the sky on time for 2018.</p><p>Tourism officials expected 330,000 people to come to Sin City for the festivities on the Las Vegas Strip and downtown's Fremont Street.</p><p>Rosy-cheeked visitors took selfies and livestreamed the celebration amid temperatures in the mid-40s (4 Celsius), much warmer than most of the U.S.</p><p>___</p><p>NEW YORK</p><p>With a burst of confetti and fireworks, throngs of revelers ushered in 2018 in a frigid Times Square as the glittering crystal ball dropped.</p><p>It was the second-coldest on record, with the temperature only 10 degrees (minus 12 degrees Celsius) in New York at midnight.</p><p>Partygoers bundled up in extra layers, wearing warm hats and face masks, dancing and jogging in place to ward off the cold.</p><p>There was also tighter security than ever after two terrorist attacks and a rampaging SUV driver who plowed into a crowd on the very spot where the party takes place. The party went off with no major problems.</p><p>"Auld Lang Syne" and "New York, New York" played as the crowds cheered.</p><p>The coldest ball drop celebration was in 1917, when it was only 1 degree (minus 17 Celsius).</p><p>___</p><p>BRAZIL</p><p>Rio de Janeiro's main party was celebrated with fireworks erupting on Copacabana beach after the clock struck midnight to usher in the new year.</p><p>After 17 minutes of a multicolored show in the skies, singer Anitta led the party on stage with her single "Vai Malandra," a song that scored 84 million views on YouTube in two weeks. Some of the city's most traditional Carnival samba schools performed later.</p><p>New Mayor Marcelo Crivella said he believed the celebrations would bring 3 million people to the iconic beach, which would mean nearly half of Rio's population. But locals said Brazil's economic crisis is still impacting one of the city's biggest parties. In 2017, 2 million people showed up at Copacabana beach, a number that hasn't changed much over the years.</p><p>Almost 2,000 policemen patrolled the Copacabana region after yet another violent year on the streets. Rio's hotel association said occupation is nearly total, but mostly by Brazilian tourists.</p><p>___</p><p>GERMANY</p><p>Germans rang in 2018 under tight security from police mindful of widespread sexual abuse of women in Cologne two years ago and of a terrorist attack on a Christmas market about a year ago.</p><p>Police in Berlin added 1,600 officers on duty and said that large bags and knapsacks would not be allowed on the Party Mile leading from Brandenburg Gate, where thousands of people celebrated at midnight. Police in Frankfurt imposed similar restrictions in the celebration area along the Main River in the country's financial capital.</p><p>Two people died from fireworks injuries, but the country avoided a repeat of the mass groping in Cologne from 2016.</p><p>Two years ago, New Year's in Cologne was marred by groping and theft committed against hundreds of women, in most cases by migrants. On Dec. 19, 2016, Tunisian asylum seeker Anis Amri drove a stolen truck into a Christmas market in Berlin, killing 12 people.</p><p>___</p><p>UNITED ARAB EMIRATES</p><p>Dubai's Burj Khalifa, the world's tallest building, has again served as the focal point of New Year's Eve celebrations &mdash; though this year authorities decided against fireworks and chose a massive LED lightshow on it.</p><p>That was in part due to safety in the city-state in the United Arab Emirates, which saw a massive skyscraper fire on New Year's Eve in 2015.</p><p>The display, running down the east side of the 828-meter-tall (2,716-foot-tall) tower, showed Arabic calligraphy, geometric designs and a portrait of the late Sheikh Zayed bin Sultan Al Nahyan, the UAE's first president.</p><p>But a display of neighboring nations' flags didn't show Qatar's flag. The UAE joined Bahrain, Egypt and Saudi Arabia in boycotting the tiny energy-rich nation in June over allegations Doha supports extremists and has too close ties to Iran. Qatar, which will host the 2022 FIFA World Cup, denies supporting extremists and shares a massive offshore natural gas field with Tehran.</p><p>___</p><p>VATICAN</p><p>Bidding 2017 farewell, Pope Francis has decried wars, injustices and environmental decay which he says have "ruined" the year.</p><p>Francis on Sunday presided at a New Year's Eve prayer service in St. Peter's Basilica, a traditional occasion to say thanks in each year's last hours.</p><p>He says God gave to us a 2017 "whole and sound," but that "we humans in many ways ruined and hurt it with works of death, lies and injustices."</p><p>But, he added, "gratitude prevails" thanks to those "cooperating silently for the common good."</p><p>In keeping with past practice, the pope on New Year's Day will celebrate Mass dedicated to the theme of world peace.</p><p>___</p><p>AUSTRALIA</p><p>Fireworks lit up the sky above Sydney Harbor, highlighting the city's New Year's celebrations.</p><p>The massive fireworks display included a rainbow waterfall cascade of lights and color flowing off the harbor's bridge to celebrate recently passed legislation legalizing gay marriage in Australia.</p><p>More than 1 million people were expected to gather to watch the festivities. Security was tight, but officials said there was no particular alert.</p><p>Sydney officials said the event would generate about $170 million for the city and "priceless publicity." Nearly half the revelers were tourists.</p><p>___</p><p>NEW ZEALAND</p><p>Tens of thousands of New Zealanders took to streets and beaches, becoming among the first in the world to usher in 2018.</p><p>As the new year dawned in this southern hemisphere nation, fireworks boomed and crackled above city centers and harbors, and party-goers sang, hugged, danced and kissed.</p><p>In Auckland, New Zealand's biggest city, tens of thousands gathered around Sky Tower as five minutes of nonstop pyrotechnics exploded from the top of the structure.</p><p>But on nearby Waiheke Island, 30 kilometers (20 miles) away, authorities canceled the planned fireworks display because of drought conditions and low water supplies for firefighters.</p><p>___</p><p>UGANDA</p><p>Thousands of Ugandans gathered at churches across the country to mark the end of 2017.</p><p>The raucous events, during which some preachers are known to make dubious predictions, have become such a staple of New Year's Eve festivities that the country's longtime president, Yoweri Museveni, sometimes makes time to make an appearance at a church.</p><p>Still, many in this East African country prefer to celebrate at crowded beaches on the shores of Lake Victoria or in darkened halls listening to the music of pop stars who take turns offering crowd pleasers until midnight.</p><p>Police warned revelers not to burn car tires in celebration, citing safety reasons, to discourage a favorite activity of those, especially in the countryside, who cannot afford fireworks.</p><p>___</p><p>RUSSIA</p><p>As Russians counted down the last moments before 2018 ticked over into each of the country's 11 time zones, President Vladimir Putin called on them to be considerate and conciliatory with each other in the new year.</p><p>"Say the most cherished words to each other, forgive mistakes and resentment, admit love, warm up with care and attention," Putin said in a televised message broadcast on Sunday just before midnight.</p><p>Moscow had fireworks and outdoor gatherings despite weather that was less than festive. Usually festooned with snow at New Year's Eve, the Russian capital slogged through a long spell of intermittent rain and constant gray skies.</p><p>___</p><p>JAPAN</p><p>Many Japanese celebrated the arrival of the Year of the Dog in the traditional way of praying for peace and good fortune at neighborhood Shinto shrines and eating New Year's food such as noodles, shrimp and sweet black beans.</p><p>Barbecued beef and octopus dumpling stalls were out at Tokyo's Zojoji Temple, where people took turns striking the giant bell 108 times at midnight, an annual practice repeated at other Buddhist temples throughout Japan.</p><p>North Korea's nuclear and missile programs cast a shadow over Japan's hopes for peace, said cab driver Masaru Eguchi, who was ready to be busy all night shuttling shrine visitors.</p><p>"The world situation has grown so complex," Eguchi said, adding that he also worried about possible terrorism targeting Japan. "I feel this very abstracted sense of uncertainty, although I really have no idea what might happen."</p><p>___</p><p>INDIA</p><p>Security was tight in the southern Indian city of Bangalore to prevent a repeat of incidents of groping and molestation of several women during New Year's Eve celebrations a year ago.</p><p>Police Commissioner Sunil Kumar said at least 15,000 police officers were on duty and were being aided by drones and closed-circuit television cameras.</p><p>A year ago, police first denied that any sexual harassment had taken place during the celebrations in Bangalore, India's information technology hub. But later, police detained at least six men after several video clips of women being attacked by groups of men spread on social media.</p><p>___</p><p>PHILIPPINES</p><p>Scores of people were injured by celebratory firecrackers in the Philippines, which has some of the most raucous New Year's celebrations in Asia.</p><p>Although the number of injuries has tapered off in recent years, largely due to hard economic times and government scare campaigns, the figures remain alarming. President Rodrigo Duterte signed an order confining the use of firecrackers to community-designated areas, such as near shopping malls and parks.</p><p>Many Filipinos, largely influenced by Chinese tradition, believe that noisy New Year's celebrations drive away evil and misfortune. But they have carried that superstition to extremes, exploding dangerously large firecrackers and firing guns to welcome the new year despite threats of arrest.</p><p>___</p><p>TURKEY</p><p>Security measures were ramped up across Turkey, which a year ago was hit by a New Year's attack that killed dozens of people.</p><p>In Istanbul, 37,000 officers were on duty, with multiple streets closed to traffic and large vehicles barred from entering certain districts. Several New Year's Eve street parties were canceled for security reasons.</p><p>Early on Jan. 1, 2017, an assailant shot his way into Istanbul's Reina nightclub, where hundreds of people were celebrating New Year's. Thirty-nine people, mostly foreigners, were killed, and 79 were wounded. The Islamic State group claimed responsibility.</p><p>On Sunday, about 100 people gathered outside the nightclub to remember the victims of the attack.</p><p>___</p><p>LAS VEGAS</p><p>Tens of thousands of revelers will ring in the new year in Las Vegas under the close eye of law enforcement just three months after the deadliest mass shooting in modern U.S. history.</p><p>Tourism officials expect about 330,000 people to visit Las Vegas for the festivities, which are anchored by a roughly eight-minute fireworks display at the top of seven casino-hotels.</p><p>Acts including Bruno Mars, Britney Spears, Celine Dion and the Foo Fighters will keep partiers entertained before and after midnight at properties across Sin City.</p><p>The Las Vegas Metropolitan Police Department had every officer working Sunday, while the Nevada National Guard activated about 350 soldiers and airmen.</p><p>The federal government sent dozens of personnel to assist with intelligence and other efforts.</p><p>___</p><p>This version corrects the death toll in last year's Christmas market attack in Berlin to 12, not 19.</p></div>
</div>

</div>



					
					<!-- END: Content Block Rows -->
					
					
					
					
					
					<!-- START: Author Info -->
					<div class="row article-author-info">
						<div class="small-4 large-2 columns author-photo">
							<img src="http://bf19d0142b960c98204c-6849f9022b05f72b83236695aa4e9a0a.r50.cf2.rackcdn.com/uploads/adminusers/2/ap-logo.jpg" alt="The Associated Press">
						</div>
						<div class="small-8 large-10 columns author-info">
							<div class="author-name">
								<a href="/author/2/the-associated-press">The Associated Press</a>
															</div>
							<div class="author-bio">
								The Associated Press is an American multinational nonprofit news agency headquartered in New York City. The AP is owned by its contributing newspapers, radio, and television stations in the United States, all of which contribute stories to the AP and use material written by its staff journalists.							</div>
							<div class="author-link">
								<a href="/author/2/the-associated-press">More Articles From The &raquo;</a>
							</div>
						</div>
					</div>
					<!-- END: Author Info-->
					
					



					
					<!-- START: Related Info -->
					<div class="article-related-more">
						<ul>							
<li><span>Associated Categories</span>: <a href="/">Homepage</a>, <a href="/news">Local/State News</a>, Associated Press (AP), AP National News, AP Online National News, Top General short headlines, AP World News, AP Entertainment, AP Online Recordings News, AP Business</li>
							
							
						</ul>	
					</div>					
					<!-- START: Related Info -->
					
					
					<!-- START: Copyright -->
					<div class="article-copy">
					          
						&copy; Copyright 2018 AccessWDUN.com
						<br>
						All rights reserved. This material may not be published, broadcast, rewritten, or redistributed without permission.

					</div>
					<!-- END: Copyright -->											
					
				</div>

			</div>
			<!-- END: Headline Block -->
			

<!-- START: Article Block -->
<div class="row category-block article-block" id="article_block_22" data-block-id="22">

	<div class="small-8 columns article-items">
	

	
		<!-- START: Article Item -->
		<div class="article-item clearfix">
			<div class="aimg"><a href="/article/2018/1/620430"><img src="http://binaryapi.ap.org/37f854bbcb6f4dc586b6e70251c3a8b4/preview.jpg" alt=""></a></div>						
			<div class="acontent">
			
				<a href="/article/2018/1/620430" class="atitle">Mariah Carey makes it through Times Square set unscathed</a>
				
				<div class="ateaser">
					Mariah Carey has made it through her performance on 'Dick Clark's New Year's Rockin' Eve with Ryan Seacrest' cleanly this year after bungling it last year				</div>
				
				<div class="adatestamp">12:43AM ( 14 minutes ago )</div>
				
			</div>						
		</div>
		<!-- END: Article Item -->
		
<div class="dot-divider"></div>	
		<!-- START: Article Item -->
		<div class="article-item clearfix">
			<div class="aimg"><a href="/article/2018/1/620427"><img src="http://binaryapi.ap.org/4eac5dde737448b982f4425eaf29cc8b/preview.jpg" alt=""></a></div>						
			<div class="acontent">
			
				<a href="/article/2018/1/620427" class="atitle">Crystal ball drops in frigid Times Square to mark 2018</a>
				
				<div class="ateaser">
					The glittering crystal ball has dropped with a burst of confetti and dazzling fireworks as revelers rang in 2018 in a frigid Times Square _ the second-coldest celebration there on record				</div>
				
				<div class="adatestamp">12:35AM ( 23 minutes ago )</div>
				
			</div>						
		</div>
		<!-- END: Article Item -->
		
<div class="dot-divider"></div>	
		<!-- START: Article Item -->
		<div class="article-item clearfix">
			<div class="aimg"><a href="/article/2018/1/620431"><img src="http://binaryapi.ap.org/21b9845b1bf94d8bb6669d8c214a3d90/preview.jpg" alt=""></a></div>						
			<div class="acontent">
			
				<a href="/article/2018/1/620431" class="atitle">Fireworks, crystal ball help usher in 2018 around the world</a>
				
				<div class="ateaser">
					Revelers around the world have welcomed the new year with tight security, prayers, fireworks and a crystal ball				</div>
				
				<div class="adatestamp">12:30AM ( 28 minutes ago )</div>
				
			</div>						
		</div>
		<!-- END: Article Item -->
		
		


	

		
	</div>
	<div class="small-4 columns side-more article-more">
	
		
			<div class="h2">Associated Press (AP)</div>
			<ul>
<li><a href="/article/2018/1/620425">The Latest: Frosty New Year: New York 2018 rings in</a></li><li><a href="/article/2018/1/620426">Kim says US should know North Korean nuclear force a reality</a></li><li><a href="/article/2018/1/620424">Costa Rica seeks cause of crash that killed 10 US citizens</a></li><li><a href="/article/2018/1/620428">AP Top News at 12:11 a.m. EST</a></li><li><a href="/article/2018/1/620429">AP Top U.S. News at 12:10 a.m. EST</a></li>			</ul>
			
	</div>



</div>
<!-- END: Article Block -->


<!-- START: Article Block -->
<div class="row category-block article-block" id="article_block_52" data-block-id="52">

	<div class="small-8 columns article-items">
	

		


	

		
	</div>
	<div class="small-4 columns side-more article-more">
	
		
			<div class="h2">AP World News</div>
			<ul>
			</ul>
			
	</div>



</div>
<!-- END: Article Block -->


<!-- START: Article Block -->
<div class="row category-block article-block" id="article_block_54" data-block-id="54">

	<div class="small-8 columns article-items">
	

		


	

		
	</div>
	<div class="small-4 columns side-more article-more">
	
		
			<div class="h2">AP Entertainment</div>
			<ul>
			</ul>
			
	</div>



</div>
<!-- END: Article Block -->


<!-- START: Article Block -->
<div class="row category-block article-block" id="article_block_57" data-block-id="57">

	<div class="small-8 columns article-items">
	

		


	

		
	</div>
	<div class="small-4 columns side-more article-more">
	
		
			<div class="h2">AP Online Recordings News</div>
			<ul>
			</ul>
			
	</div>



</div>
<!-- END: Article Block -->





			
		</div>
		<!-- END: RIGHT Column -->
	  
	  
	  
		<!-- START: LEFT Column -->
		<div class="small-12 large-4 columns side-column">
		

	  		<div class="side-adunit">
			  	<div class="adunit ad300x600">
					<!-- /4118169/ANGA_Global_ATF_BigRight_300x600 -->
					<div id='g_anga_global_atf_bigright_300x600' style='height:600px; width:300px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('g_anga_global_atf_bigright_300x600'); });
					</script>
					</div>
			  	</div>
			</div>
			
<!-- START: Side Story Item --->
<div class="side-article-block">
<div class="side-article-item">
<div class="himg"><a href="/article/2018/1/620430"><img src="http://binaryapi.ap.org/37f854bbcb6f4dc586b6e70251c3a8b4/preview.jpg" alt="" /></a></div>						
<div class="hcontent">

	<a href="/article/2018/1/620430" class="htitle">Mariah Carey makes it through Times Square set unscathed</a>
	
	<div class="hteaser ">		
		Mariah Carey has made it through her performance on 'Dick Clark's New Year's Rockin' Eve with Ryan Seacrest' cleanly this year after bungling it last year	</div>
	<div class="hinfo clearfix">
	      <div class="hcredit left">By <a href="/author/2/the-associated-press" class="bl">The Associated Press</a></div>
	      <div class="hdatestamp right">12:43AM ( 14 minutes ago )</div>
	</div>
	<div class="hfade"></div>
</div>						
</div>
</div>		
<!-- END: Side Story Item --->



<!-- START: Side Story Item --->
<div class="side-article-block">
<div class="side-article-item">
<div class="himg"><a href="/article/2018/1/620427"><img src="http://binaryapi.ap.org/4eac5dde737448b982f4425eaf29cc8b/preview.jpg" alt="" /></a></div>						
<div class="hcontent">

	<a href="/article/2018/1/620427" class="htitle">Crystal ball drops in frigid Times Square to mark 2018</a>
	
	<div class="hteaser ">		
		The glittering crystal ball has dropped with a burst of confetti and dazzling fireworks as revelers rang in 2018 in a frigid Times Square _ the second-coldest celebration there on record	</div>
	<div class="hinfo clearfix">
	      <div class="hcredit left">By <a href="/author/2/the-associated-press" class="bl">The Associated Press</a></div>
	      <div class="hdatestamp right">12:35AM ( 23 minutes ago )</div>
	</div>
	<div class="hfade"></div>
</div>						
</div>
</div>		
<!-- END: Side Story Item --->




			

<div class="side-adunit ad-slider-block" id="adslider_0" data-block-id="0">  
   
		<div class="ad-slider-items">

			
			<div>
				<div class="asi-img">
					<a href="http://www.facebook.com/sauls1939" target="_blank"><img src="http://bf19d0142b960c98204c-6849f9022b05f72b83236695aa4e9a0a.r50.cf2.rackcdn.com/uploads/sliders/2017/20/sauls-121417.jpg" alt="" /></a>
				</div>
			</div>
			
			<div>
				<div class="asi-img">
					<a href="http://www.hardychevrolet.com" target="_blank"><img src="http://bf19d0142b960c98204c-6849f9022b05f72b83236695aa4e9a0a.r50.cf2.rackcdn.com/uploads/sliders/2017/21/hardy-december-2017-120117.jpg" alt="" /></a>
				</div>
			</div>
			
			<div>
				<div class="asi-img">
					<a href="https://www.oakwoodtire.com/" target="_blank"><img src="http://bf19d0142b960c98204c-6849f9022b05f72b83236695aa4e9a0a.r50.cf2.rackcdn.com/uploads/sliders/2017/22/oakwood-tire-generic-3-122116.jpg" alt="" /></a>
				</div>
			</div>
			
			<div>
				<div class="asi-img">
					<a href="https://www.longstreetclinic.com/care/comprehensive-care/?utm_source=Access%20WDUN&utm_medium=Sliding%20block%20ad&utm_campaign=Urgent%20Care&utm_content=300x250" target="_blank"><img src="http://bf19d0142b960c98204c-6849f9022b05f72b83236695aa4e9a0a.r50.cf2.rackcdn.com/uploads/sliders/2017/23/tlc-urgent-care-slider-112117.jpg" alt="" /></a>
				</div>
			</div>
			
			<div>
				<div class="asi-img">
					<a href="http://www.slackautoparts.com/" target="_blank"><img src="http://bf19d0142b960c98204c-6849f9022b05f72b83236695aa4e9a0a.r50.cf2.rackcdn.com/uploads/sliders/2017/24/slack-auto-parts-300x250-111115.jpg" alt="" /></a>
				</div>
			</div>


		</div>
	
	
</div>
<!-- START: Slick Slider Block -->
			
			
			
		  	  

						
<!-- START: Side Story Item --->
<div class="side-article-block">
<div class="side-article-item">
<div class="himg"><a href="/article/2018/1/620425"><img src="http://binaryapi.ap.org/9cad8d7c4c344327977967d4acd9525d/preview.jpg" alt="" /></a></div>						
<div class="hcontent">

	<a href="/article/2018/1/620425" class="htitle">The Latest: Frosty New Year: New York 2018 rings in</a>
	
	<div class="hteaser ">		
		With a burst of confetti and fireworks, throngs of revelers have ushered in 2018 in a frigid Times Square as the glittering crystal ball dropped	</div>
	<div class="hinfo clearfix">
	      <div class="hcredit left">By <a href="/author/2/the-associated-press" class="bl">The Associated Press</a></div>
	      <div class="hdatestamp right">12:14AM ( 43 minutes ago )</div>
	</div>
	<div class="hfade"></div>
</div>						
</div>
</div>		
<!-- END: Side Story Item --->


		
			<div class="side-adunit">
				<div class="adunit ad300x600">
					<!-- /4118169/ANGA_Global_ATF_BigBottom_300x600 -->
					<div id='g_anga_global_atf_bigbottom_300x600' style='height:600px; width:300px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('g_anga_global_atf_bigbottom_300x600'); });
					</script>
					</div>
				</div>
			</div>
			
<!-- START: Side Story Item --->
<div class="side-article-block">
<div class="side-article-item">
<div class="himg"><a href="/article/2018/1/620426"><img src="http://binaryapi.ap.org/1366f196c73b4e9f8091b91acb28ca79/preview.jpg" alt="" /></a></div>						
<div class="hcontent">

	<a href="/article/2018/1/620426" class="htitle">Kim says US should know North Korean nuclear force a reality</a>
	
	<div class="hteaser ">		
		North Korean leader Kim Jong Un says U.S. should be aware his country's nuclear forces are now a reality, adds he hopes Olympics in South will be a success	</div>
	<div class="hinfo clearfix">
	      <div class="hcredit left">By <a href="/author/2/the-associated-press" class="bl">The Associated Press</a></div>
	      <div class="hdatestamp right">12:09AM ( 48 minutes ago )</div>
	</div>
	<div class="hfade"></div>
</div>						
</div>
</div>		
<!-- END: Side Story Item --->


	
		  	<div class="side-adunit">  
				<div class="adunit ad300x250">
					<!-- /4118169/ANGA_Global_ATF_BlockAd_01_300x250 -->
					<div id='g_anga_global_atf_blockAd_01_300x250' style='height:250px; width:300px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('g_anga_global_atf_blockAd_01_300x250'); });
					</script>
					</div>
				</div>
			</div>
			
<!-- START: Side Story Item --->
<div class="side-article-block">
<div class="side-article-item">
<div class="himg"><a href="/article/2018/1/620424"><img src="http://binaryapi.ap.org/561a64ba8da1454e84485dcf720e6d86/preview.jpg" alt="" /></a></div>						
<div class="hcontent">

	<a href="/article/2018/1/620424" class="htitle">Costa Rica seeks cause of crash that killed 10 US citizens</a>
	
	<div class="hteaser ">		
		Costa Rican officials are investigating what caused a charter aircraft carrying 10 U.S. citizens and two local crewmembers to crash in a wooded area in the country's northwest soon after takeover, killing everyone on board	</div>
	<div class="hinfo clearfix">
	      <div class="hcredit left">By <a href="/author/2/the-associated-press" class="bl">The Associated Press</a></div>
	      <div class="hdatestamp right">12:00AM ( 57 minutes ago )</div>
	</div>
	<div class="hfade"></div>
</div>						
</div>
</div>		
<!-- END: Side Story Item --->


				
	  
		</div>
		<!-- END: LEFT Column -->
	  
	</div>
	<!-- END: 2-Column Grid -->
	
		
	
	
	
	<!-- START: Ad Row -->
	<div class="row ad-row">
		<div class="small-12 columns">
			<div class="ad-row-container ad-row-footer double-ads">
				
				<div class="adunit ad240x90">


	<!-- /4118169/ANGA_Global_ATF_Footer_240x90 -->
	<div id='div-gpt-ad-1497537339662-4' style='height:90px; width:240px;'></div>



				</div>

				<div class="adunit ad728x90">


	<!-- /4118169/WDUN_Global_Footer_728x90 -->
	<div id='div-gpt-ad-g-1454156195694-3' style='height:90px; width:728px;'></div>


				</div>

			</div>
		</div>
	</div>
	<!-- END: Ad Row -->


	

</div>
</div>
<!-- END: Content Wrapper -->





<!-- START: Footer -->
<div class="footer-block">
	
	     <div class="jacobs-media"></div>
	     
	
		<div class="footer-text">
		
			<div class="line1">
				<a href="/privacy">Privacy</a> | 
				<a href="/terms">User Agreement</a> | 
				<a href="/contact">Contact</a> | 
				<a href="/about/advertising" class="bold">Advertise With Us</a>
			</div>
			
			
			<div class="line2">
				2018 &copy; Jacobs Media Corporation. All rights reserved. 
				<a href="http://bf19d0142b960c98204c-6849f9022b05f72b83236695aa4e9a0a.r50.cf2.rackcdn.com/uploads/files/2017/11/eeo-public-file-2016-2017.pdf" target="_blank">EEO Report</a>. 
				<a href="http://www.fullmedia.com" target="_blank">Website by Full Media</a>
			</div>
			
			
		
		</div>
		
		<div class="wdun-logo"></div>
		
		<div class="espn-logo"></div>

		<div class="accesswdun-logo"></div>


		
		
	
</div>
<!-- END: Footer -->





<!-- START: Navigation Menu -->
<div class="navigation-menu">

	<div class="nav-control">
	      <div class="left">
<a href="/account/login" class="nav-myaccess">Login / My Access</a>		 
		 </div>
	      <div class="right"><a href="#" class="nav-close">close</a></div>
	</div>


<ul class="nav"><li><div class="nli"><a href="/" class="icon-home">Home</a><div class="iline"></div></div></li><li><div class="nli"><a href="/media/player" class="icon-listen" target="_blank">Listen Live</a><div class="iline"></div></div></li><li><div class="nli"><a href="/news" class="icon-news">News</a><div class="expand">+</div><div class="iline"></div></div><ul><li><div class="nli"><a href=" /news">Local & State</a><div class="iline"></div></div></li><li><div class="nli"><a href="/news/national">National</a><div class="iline"></div></div></li><li><div class="nli"><a href="/news/international">International</a><div class="iline"></div></div></li><li><div class="nli"><a href=" /news/business">Business</a><div class="iline"></div></div></li><li><div class="nli"><a href="/news/entertainment">Entertainment</a><div class="iline"></div></div></li><li><div class="nli"><a href="/news/health">Health</a><div class="iline"></div></div></li><li><div class="nli"><a href="/food-inspections">Food Inspections</a><div class="iline"></div></div></li></ul></li><li><div class="nli"><a href="/obituaries" class="icon-obits">Obituaries</a><div class="iline"></div></div></li><li><div class="nli"><a href="/news/politics" class="icon-flag">Politics</a><div class="expand">+</div><div class="iline"></div></div><ul><li><div class="nli"><a href="/voterguide">2016 Voter's Guide</a><div class="iline"></div></div></li></ul></li><li><div class="nli"><a href="/sports" class="icon-sports">Sports</a><div class="expand">+</div><div class="iline"></div></div><ul><li><div class="nli"><a href="/fridaygamenight">Friday Game Night</a><div class="iline"></div></div></li><li><div class="nli"><a href="/gameon">Game On Online</a><div class="iline"></div></div></li><li><div class="nli"><a href="/sports/high-school">High School Sports</a><div class="iline"></div></div></li><li><div class="nli"><a href="/sports/nascar">Around The Track</a><div class="iline"></div></div></li><li><div class="nli"><a href="/sports/college">College Sports</a><div class="iline"></div></div></li><li><div class="nli"><a href="/sports/professional">Pro Sports</a><div class="iline"></div></div></li><li><div class="nli"><a href="/fridaygamenight/statescores">Scoreboard</a><div class="iline"></div></div></li></ul></li><li><div class="nli"><a href="/weather" class="icon-weather">Weather</a><div class="iline"></div></div></li><li><div class="nli"><a href="/clips" class="icon-microphone">WDUN Show Clips</a><div class="iline"></div></div></li><li><div class="nli"><a href="/blog" class="icon-blog">Staff Blogs</a><div class="iline"></div></div></li><li><div class="nli"><a href="http://classifieds.accesswdun.com" class="icon-shop" target="_blank">Classifieds</a><div class="iline"></div></div></li><li><div class="nli"><a href="/directory" class="icon-biz">Biz Directory</a><div class="iline"></div></div></li><li><div class="nli"><a href="/events" class="icon-calendar">Calendar</a><div class="iline"></div></div></li><li><div class="nli"><a href="/about" class="icon-info">About Us</a><div class="expand">+</div><div class="iline"></div></div><ul><li><div class="nli"><a href="/contact">Contact Us</a><div class="iline"></div></div></li><li><div class="nli"><a href="/about/advertising">Advertise with Us</a><div class="iline"></div></div></li><li><div class="nli"><a href="/socialmedia">Follow us on social media</a><div class="iline"></div></div></li></ul></li><li><div class="nli"><a href="/account" class="icon-myaccess">My Access</a><div class="iline"></div></div></li></ul>	

	
	<div class="nm-search">
		<a class="search" href="/search">Search</a>
	</div>
	
	
	<div class="promo"><a href="#"><img src="/skin/frontend/default/images/promos/wdun-app-400x300.jpg" alt="" /></a></div>
	
	
	<div class="logo-big"><img src="/skin/frontend/default/images/nav/anga-logo-big.jpg" alt="" /></div>
	
	<div class="nav-social clearfix">
	      
		 <div class="heading">Join Us Online</div>
	      
	      
	      <div class="ns-icons clearfix">
	      
	      <a href="https://www.facebook.com/accessnorthga" class="fb" target="_blank">Facebook</a>
	      
	      <a href="https://twitter.com/access_wdun" class="tw" target="_blank">Twitter</a>
	      
	      </div>
	      
	</div>
             
	               
	<br><br><br><br><br><br><br><br>	

</div>
<!-- END: Navigation Menu -->







<!-- START: JavaScript -->
<script src="/skin/frontend/default/foundation/js/vendor/modernizr.js"></script>

<script src="/skin/frontend/default/js/slick-slider/slick.min.js"></script>

<script src="/skin/frontend/default/js/anga.js?v=2017-07-0001"></script>


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-511980-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- END: JavaScript -->










</body>
</html>